Respuesta a: Problema actualización

Inicio Foros WordPress Instalación / Actualización Problema actualización Respuesta a: Problema actualización

#58604

underg
Participante

El MySQL no hay problema en teoría, porque es 5.1.56
Pero el PHP tiene una versión 5.2.17. Es menor que la requerida, no?

La solución que seria instalar una versión más vieja? Si es así cual me recomiendas?

El .htaccess no lo tenia en la carpeta raíz del blog, otras veces que me paso el error 500 si que iba a eliminar este archivo y se solucionaba el asunto, pero esta vez no lo tenia creado.

Pin It on Pinterest

Ir al contenido