Reply To: Error en WP @since 3.1.0 * * @return bool True if inside

Inicio Foros WordPress Instalación / Actualización Error en WP @since 3.1.0 * * @return bool True if inside Reply To: Error en WP @since 3.1.0 * * @return bool True if inside

#60589

renovatiomex
Participante

tenian instalado WP 2.9 y me da el error al subir archivos simplemente, sin subir mi wp-config.php ya configurado para la instalación, configure y subi y me marca lo mismo… confirme con mi servicio de hosting me actualizaron PHP pero aun me sigue dando ese error…

Pin It on Pinterest