Reply To: Error en WP @since 3.1.0 * * @return bool True if inside

Inicio Foros WordPress Instalación / Actualización Error en WP @since 3.1.0 * * @return bool True if inside Reply To: Error en WP @since 3.1.0 * * @return bool True if inside

#60570

LGrusin
Miembro

¿Qué versiones de WordPress tenías funcionando?

¿En qué paso da ese error? Da más información…

La última versión necesita unos requerimientos de servidor.

http://wordpress.org/about/requirements/

Un saludo

Pin It on Pinterest