Respuesta a: Twenty Ten versión 1.5

Inicio Foros WordPress Themes y Diseño Twenty Ten versión 1.5 Respuesta a: Twenty Ten versión 1.5

#67221

LGrusin
Miembro

Posiblemente no han actualizado la traducción del idioma. Puedes esperar a que algún alma caritativa lo traduzca o si sabes cómo hacerlo, traducirlo tu mismo.
Desde aquí puedes descargarte el archivo .pot
http://themes.trac.wordpress.org/browser/twentyten/1.5/languages/twentyten.pot?rev=22909

Antes de actualizar, plugins, themes o WordPress (ya está disponible la versión 3.5), es conveniente esperar un tiempo prudencial para que se puedan corregir algunos flecos que hayan podido quedar.

Un saludo

Pin It on Pinterest

Ir al contenido