Problema de Seguridad en WordPress 2.6.3
Ene08

Problema de Seguridad en WordPress 2.6.3

Jeremias Reith ha publicado el aviso al Bugtraq, incluyendo un exploit de prueba de concepto que podría permitir a un atacante sin identificar acceder a tu blog. Producto afectado: WordPress Versión(es): <= 2.6.3 Credito: Jeremias Reith WordPress está afectado por una vulnerabilidad de Cross Site Scripting, un atacante puede realizar un ataque XSS que le […]

Leer más
Página 1 de 11

Pin It on Pinterest