Actualización de seguridad urgente e importante: WordPress 4.2.2
May07

Actualización de seguridad urgente e importante: WordPress 4.2.2

Si leíste la alerta que publiqué anoche sobre la vulnerabilidad XSS DOM ya sabes el motivo por el que hay disponible  una actualización de seguridad a WordPress 4.2.2.

Leer más
Todos los plugins y temas que incluyan genericons son vulnerables a ataques XSS DOM
May06

Todos los plugins y temas que incluyan genericons son vulnerables a ataques XSS DOM

Según una alerta anunciada hoy mismo, plugins como JetPack y el tema por defecto de WordPress Twenty Fifteen, están afectados por una vulnerabilidad grave ante ataques DOM XSS.

Leer más

Pin It on Pinterest