Vulnerabilidad «0 day» en WordPress
Dic07

Vulnerabilidad «0 day» en WordPress

Todas las versiones de WordPress, incluidas la 3.0.2 actual y hasta la alpha de WordPress 3.1, están afectadas por una vulnerabilidad «0 day«. Si no has actualizado a WordPress 3.0.2 o la versión alpha de la 3.1 debes hacerlo o eres vulnerable. Se forma mediante la función «do_trackbacks» y, por tanto, permite una inyección SQL. […]

Leer más

Pin It on Pinterest

Ir al contenido