TinyMCE

Error Safari 4 WordPress solucionado

Andrés Nieto me acaba de avisar que ya hay solución al problema del editor visual de WordPress con Safari 4 Beta. Pasa por descargar una versión modificada del editor TinyMCE que arregla el problema detectado.

Ir arriba Ir al contenido